Resolved
This issue has been resolved, and Reactor Platform is functionally fully.
Monitoring
We identified the cause of the session creation errors some users experienced starting at 22:37 UTC and have applied a fix. Sessions are now operating normally, and we're monitoring to confirm full recovery.